
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>The old woman who never learnt how to make paper boats | The Cybernag</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://cybernag.in/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"dma8drh"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-size:0.95875em;font-family:"arvo-1","arvo-2",serif}.wf-active cite, .wf-active em{font-family:"arvo-1","arvo-2",serif}.wf-active address{font-family:"arvo-1","arvo-2",serif}.wf-active ins{font-family:"arvo-1","arvo-2",serif}.wf-active dl dt{font-family:"arvo-1","arvo-2",serif;font-size:1.4523076923077em}.wf-active blockquote, .wf-active blockquote blockquote blockquote{font-family:"arvo-1","arvo-2",serif;font-size:1.3615384615385em}.wf-active form input, .wf-active form label, .wf-active form textarea{font-family:"arvo-1","arvo-2",serif}.wf-active .byline{font-family:"arvo-1","arvo-2",serif;font-size:0.99846153846154em}.wf-active .author, .wf-active .category, .wf-active .edit, .wf-active .published{font-family:"arvo-1","arvo-2",serif}.wf-active .commentlist .comment-reply-link, .wf-active .commentlist .edit, .wf-active .commentlist .published{font-family:"arvo-1","arvo-2",serif;font-size:1.18em}.wf-active #site-description{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry .entry-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active .single .entry-title, .wf-active .page .entry-title{font-style:normal;font-weight:400}.wf-active .sidebar .widget-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active .hfeed h1, .wf-active .hfeed h2, .wf-active .hfeed h3, .wf-active .hfeed h4, .wf-active .hfeed h5, .wf-active .hfeed h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active .hfeed h1{font-style:normal;font-weight:400}.wf-active .hfeed h2{font-style:normal;font-weight:400}.wf-active .hfeed h3{font-style:normal;font-weight:400}.wf-active .hfeed h4{font-style:normal;font-weight:400}.wf-active .hfeed h5{font-style:normal;font-weight:400}.wf-active .hfeed h6{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cybernag.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Cybernag &raquo; Feed" href="https://cybernag.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Cybernag &raquo; Comments Feed" href="https://cybernag.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Cybernag &raquo; The old woman who never learnt how to make paper&nbsp;boats Comments Feed" href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdFuwyAMRX9oxHQPS/dQ9VsgsahbnCBslObvR5AqVe1WTX1BXHPPtWxgSWaYJ8VJgYtJsQSaBJY0zGyEKeL6oLpB5AN+xyJdUOCMmtxwMU092W/eUKr0mEN9yQjfne0s+EJxBB/nhvvs8gqia8R/xDTqrrtb56ImZBrfjchOaQryB3439zZBrXNyujkYR3IYkavtFbbQGFArLre7Uby+RtpXeJ8yiph6MhU2eqq92qqPfNh9WWv7fd9/nn8AiQKzxw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/origin/style.css?m=1499390693j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='origin-font-bitter-css'  href='https://fonts.googleapis.com/css?family=Bitter&#038;ver=20120821' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jNEOgjAMRX/IWUmEhAfjt2y1NJOykq0E/HvHk5oY3s5J7rmwzg41GSWDaXGzLBxTgTU+mKzA4JGC6ugkjhU2KPYSOmMpJ/hfMqkTRW9R04+4QXzMR2mmIMoVGerqS48ij/t58PlD+/w+3Zq2u1y7vunb5xtwI1W5?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGETXXQ/it3Tb2kbSpjRZ9vdV0IMonmYG3htcG3ipFqthWaDxkqgqNlGDKzvqqNl1qumdW6+6wd+WiifHwJLkc3xJlmOJivmAiWV2/O91pZCiKT6QV4fUKYCrAZjUnu6lnHfDaRyPw7SfbneXuU5w?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cybernag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How Pitru Pujan is different from ancestor&nbsp;worship' href='https://cybernag.in/2020/09/08/how-pitru-pujan-is-different-from-ancestor-worship/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/" />
<link rel='shortlink' href='https://wp.me/pKQTL-1Wn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcybernag.in%2F2020%2F09%2F20%2Fthe-old-woman-who-never-learnt-how-to-make-paper-boats%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcybernag.in%2F2020%2F09%2F20%2Fthe-old-woman-who-never-learnt-how-to-make-paper-boats%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The old woman who never learnt how to make paper boats" />
<meta property="og:url" content="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/" />
<meta property="og:description" content="Listening to me lament about my lack of craft skills one day, while admiring one of her projects, she simply said, “But you write so well, Pati!”" />
<meta property="article:published_time" content="2020-09-20T14:53:55+00:00" />
<meta property="article:modified_time" content="2020-09-22T04:58:32+00:00" />
<meta property="og:site_name" content="The Cybernag" />
<meta property="og:image" content="https://cybernag.files.wordpress.com/2020/09/shanta.jpg" />
<meta property="og:image:width" content="347" />
<meta property="og:image:height" content="577" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TheCyberNag" />
<meta name="twitter:site" content="@TheCyberNag" />
<meta name="twitter:text:title" content="The old woman who never learnt how to make paper&nbsp;boats" />
<meta name="twitter:image" content="https://cybernag.files.wordpress.com/2020/09/paper-boat.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fbcaa9f11f1b85478b357a893b684977?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fbcaa9f11f1b85478b357a893b684977?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/fbcaa9f11f1b85478b357a893b684977?s=114" />
<link rel='openid.server' href='https://cybernag.in/?openidserver=1' />
<link rel='openid.delegate' href='https://cybernag.in/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cybernag.in/osd.xml" title="The Cybernag" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'origin', amp: false, siteid: 8982, blogid: 11166433, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><meta name="application-name" content="The Cybernag" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Talks about social issues, culture and relationships" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cybernag.in/feed/;icon-uri=https://secure.gravatar.com/blavatar/fbcaa9f11f1b85478b357a893b684977?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Listening to me lament about my lack of craft skills one day, while admiring one of her projects, she simply said, “But you write so well, Pati!”" />
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/amp/"></head>

<body class="post-template-default single single-post postid-7463 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div id="container">

		<div class="wrap">

			
			
					<a href="https://cybernag.in/" title="The Cybernag" rel="Home">
						<img id="header-image" src="https://cybernag.files.wordpress.com/2019/09/cropped-the-cybernag.png" width="940" height="357" />
					</a>

			
			<div id="header">

				<div id="branding">

					<h1 id="site-title">
						<a href="https://cybernag.in/" title="The Cybernag" rel="Home">
							The Cybernag						</a>
					</h1>

				</div><!-- #branding -->

				<div id="menu-primary" class="menu-container">

					<div class="menu"><ul id="menu-primary-items" class="menu"><li id="menu-item-3096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3096"><a href="http://cybernag.in">Home</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3461"><a href="https://cybernag.in/lord-and-master-and-the-brats/">L&amp;M (and the Brats)</a></li>
<li id="menu-item-7256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7256"><a href="https://cybernag.in/author/amritavarshinii/">Amritavarshini</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://cybernag.in/contact-me/">Contact</a></li>
<li id="menu-item-3509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3509"><a href="https://cybernag.in/about-me-2/">About</a></li>
</ul></div>
				</div><!-- #menu-primary .menu-container -->

				<div id="site-description">
					<span>Talks about social issues, culture and relationships</span>
				</div>

			</div><!-- #header -->

			<div id="main">
	<div id="content">

		<div class="hfeed">

			
				
					<div id="post-7463" class="post-7463 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-2 category-family category-zephyr-times tag-arts-and-crafts tag-flowers tag-making-flowers tag-making-paper-boats tag-paper-boat tag-thanjavur-painting">

						<h1 class="entry-title">The old woman who never learnt how to make paper&nbsp;boats</h1>
						<div class="byline">
							<abbr class="published" title="September 20, 2020 8:23 pm">September 20, 2020</abbr> &middot;							by <span class="author vcard"><a href="https://cybernag.in/author/cybernag/" title="Posts by Zephyr" rel="author">Zephyr</a></span> &middot;							in <a href="https://cybernag.in/category/culture-2/" rel="category tag">Culture</a>, <a href="https://cybernag.in/category/family/" rel="category tag">Family</a>, <a href="https://cybernag.in/category/zephyr-times/" rel="category tag">Zephyr Times</a>														&middot; <span class="comments-link"><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comments">6 Comments</a></span>
														<span class="edit"></span>
						</div>

						<div class="entry-content">

							<p>When the festivals rolled around this year, I was not much worried. After all, despite the lockdown or unlock or whatever you want to call the chaos caused by the pandemic, I could order all the things I needed to celebrate them – all but the flowers. But, ‘flowers are available and get delivered at home too,’ you say? Well, I can watch my vegetables and fruits go through the ‘COVID-treatment’ at the hands of the <a href="https://cybernag.in/lord-and-master-and-the-brats/">L&amp;M,</a> but not bear to see delicate blooms being soaked in salt and soda water. If you don’t know what I am talking about, you’d better read <a href="https://cybernag.in/2020/06/04/the-ordeal-of-my-garbage-run/">my post about it</a>.</p>
<p><a href="https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg"><img loading="lazy" data-attachment-id="7497" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/gudimalkapur-flower-market/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg" data-orig-size="650,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gudimalkapur-Flower-Market" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg?w=300" data-large-file="https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg?w=640" class="aligncenter size-large wp-image-7497" src="https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg?w=640&#038;h=480" alt="" width="640" height="480" srcset="https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg?w=640&amp;h=480 640w, https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg?w=150&amp;h=113 150w, https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg?w=300&amp;h=225 300w, https://cybernag.files.wordpress.com/2020/09/gudimalkapur-flower-market.jpg 650w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>I called my granddaughter for some ‘non-flower’ flower ideas. She is that whiz who can turn any junk into a piece of art in a wink. Origami, painting, baking, food decoration, <em>puja</em> decoration &#8212; she is good at everything and has loads of ideas and hacks when the required material is short. I remember her small chest of drawers where she kept all her ‘treasures’ including gift wrapping paper, colourful ribbons, pieces of cardboard – basically anything in which she could ‘see’ some future project taking shape. Pushed pell mell into those drawers, they came to the rescue when anything needed to be ‘built’ or created by her deft hands.</p>
<p>Listening to me now, she wasn’t too enthusiastic, having seen her <em>pati</em> flounder at the simplest of craft projects she had wanted to with her on Skype. Incidentally, her maternal grandmother is a great handicrafts person. But being too sweet and polite to refuse, she tried to teach me to make some paper flowers by drawing the patterns with a few deft strokes. Though they were excellent, paper flowers could not be used for <em>puja</em> and I was back at square one.</p>
<p>I decided to celebrate the festivals without flowers. It was a tough decision for someone who usually has loads of them. For the first time in my life, I felt frustrated for being such an ‘uncrafty’ person! But then hadn’t I been one since childhood?</p>
<p>I remembered the time when the younger Brat had been in Sr. KG and had come home one day holding a paper boat. ‘Amma, can you make one for me? This one is squished up,’ he said.</p>
<p><a href="https://cybernag.files.wordpress.com/2020/09/edited.jpg"><img loading="lazy" data-attachment-id="7471" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/edited/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/edited.jpg" data-orig-size="995,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vineet&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600550200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edited" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/edited.jpg?w=300" data-large-file="https://cybernag.files.wordpress.com/2020/09/edited.jpg?w=640" class="aligncenter size-large wp-image-7471" src="https://cybernag.files.wordpress.com/2020/09/edited.jpg?w=640&#038;h=350" alt="" width="640" height="350" srcset="https://cybernag.files.wordpress.com/2020/09/edited.jpg?w=640&amp;h=350 640w, https://cybernag.files.wordpress.com/2020/09/edited.jpg?w=150&amp;h=82 150w, https://cybernag.files.wordpress.com/2020/09/edited.jpg?w=300&amp;h=164 300w, https://cybernag.files.wordpress.com/2020/09/edited.jpg?w=768&amp;h=420 768w, https://cybernag.files.wordpress.com/2020/09/edited.jpg 995w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>I had never had any problem when the older one was growing up. His grandparents had been around and had been wonderful when it came to such stuff. I looked at the boat helplessly and then decided to give it a shot. After all, how difficult can a paper boat be? I carefully opened it out and studied the folds with the concentration that even Sir. M. Vishweswaraiyah wouldn’t have given to the blueprints of one of his dams.</p>
<p>Nyet! All my efforts came to nought as scrunched up paper piled near my feet. Finally, the kid held up a perfectly made boat and said, ‘Amma, look! I have made it. It is so simple! Come let me show you!’ He was too sweet (or too young?) to make fun of his mother who was such a dumb thing!</p>
<p>‘That is wonderful! Let me finish the kitchen work and then you can teach me,’ I hastily escaped from the ordeal of learning something that I knew was beyond me.</p>
<p>There is absolutely nothing to explain how I ended up in a family of super craftswomen (not to forget some men too), especially on my mother’s side of the family. She and her three sisters were all superlative in every kind of art and craft. Be it rangoli, cooking, making beautiful things out of scrap and waste, stitching fantastic dresses (without any formal training whatsoever), making intricate embroidery, knitting up a storm….you name it, they excelled  at it.</p>
<div data-shortcode="caption" id="attachment_7472" style="width: 650px" class="wp-caption aligncenter"><a href="https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg"><img loading="lazy" aria-describedby="caption-attachment-7472" data-attachment-id="7472" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/2020_09_18-9_04-pm-office-lens/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg" data-orig-size="2234,2033" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_09_18 9_04 PM Office Lens" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=300" data-large-file="https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=640" class="size-large wp-image-7472" src="https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=640&#038;h=582" alt="" width="640" height="582" srcset="https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=640&amp;h=582 640w, https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=1280&amp;h=1164 1280w, https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=150&amp;h=137 150w, https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=300&amp;h=273 300w, https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=768&amp;h=699 768w, https://cybernag.files.wordpress.com/2020/09/2020_09_18-9_04-pm-office-lens.jpg?w=1024&amp;h=932 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a><p id="caption-attachment-7472" class="wp-caption-text">Painstakingly made, one pinprick at a time</p></div>
<p>My mother possessed great engineering skills to boot and could have been one had she continued her studies beyond 3rd standard. She could wield a carpenter’s saw, a mason&#8217;s chisel, a metal hacksaw or any other hard tool with equal felicity with which she held a ladle. She cut and sawed and nailed stuff and made useful things or made things useful, as the case might be. She was also an artist and made clay dolls and the Ganapati <em>murti</em> for <em>puja</em> every year. Her <em>chulhas</em> were not only beautiful to behold, they were perfectly made with cement and metal and mud and much in demand. The tiny saris and veshtis and vastras she made for the very small <em>puja vigrahas</em> were a sight to behold. Oh, there was so much of her artistic genes that she had passed on to my elder sisters and even brothers.</p>
<p>She continued making beautiful things till her 80s. One year she had made 108 (more, in fact) of these Ganpatis images on small squares of tin foil, painstakingly tracing the patterns on them and then piercing the outlines with a pin. They were carefully folded so that rangoli powder could be put on them and the Ganapati image imprinted! I only have one of them left, but there were many different Ganapatis she had made and given away with the <em>haldi-kumkum</em> on <em>Vata Savitri vrat, </em>after she completed 108 <em>pradakshinas</em> of the <em>vata-vriksha</em>! She taught youngsters a lot of handicrafts till a ripe old age.</p>
<div data-shortcode="caption" id="attachment_7474" style="width: 650px" class="wp-caption aligncenter"><a href="https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg"><img loading="lazy" aria-describedby="caption-attachment-7474" data-attachment-id="7474" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/11148719_826359727452546_3326307198225527981_n/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg" data-orig-size="710,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540848100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11148719_826359727452546_3326307198225527981_n" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg?w=300" data-large-file="https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg?w=640" class="size-large wp-image-7474" src="https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg?w=640&#038;h=444" alt="" width="640" height="444" srcset="https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg?w=640&amp;h=444 640w, https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg?w=150&amp;h=104 150w, https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg?w=300&amp;h=208 300w, https://cybernag.files.wordpress.com/2020/09/11148719_826359727452546_3326307198225527981_n.jpg 710w" sizes="(max-width: 640px) 100vw, 640px" /></a><p id="caption-attachment-7474" class="wp-caption-text">Flowers or battis?</p></div>
<p>Her younger sister, my aunt, made the most artistic <em>phool-battis </em><em>and stitched colourful sari-ensembles for the goddess in temples near her house and to give away, well into her old age. </em>It used to feel like sacrilege to light one of them! She would make them in hundreds to give us when we ran out of the beautiful <em>battis</em>. They were treasured by family and friends.</p>
<p>My three elder sisters and cousins had all inherited the creative genes, each outdoing the other in artistic accomplishments. With absolutely no training whatsoever, my two eldest sisters used to make these dolls for the elaborate Navaratri <em>kolu</em> every year, drawing and cutting them out on cardboard, dressing them up in crepe paper costumes and trinkets. The gorgeous dolls adorned the landscapes to populate the markets and gardens they created around the <em>kolu</em> steps. I wish we had preserved some of them for posterity.</p>
<div data-shortcode="caption" id="attachment_7476" style="width: 650px" class="wp-caption aligncenter"><a href="https://cybernag.files.wordpress.com/2020/09/fullsizerender-60.jpg"><img loading="lazy" aria-describedby="caption-attachment-7476" data-attachment-id="7476" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/fullsizerender-60/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/fullsizerender-60.jpg" data-orig-size="640,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5c&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1448807917&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FullSizeRender (60)" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/fullsizerender-60.jpg?w=300" data-large-file="https://cybernag.files.wordpress.com/2020/09/fullsizerender-60.jpg?w=640" class="size-full wp-image-7476" src="https://cybernag.files.wordpress.com/2020/09/fullsizerender-60.jpg?w=640&#038;h=546" alt="" width="640" height="546" srcset="https://cybernag.files.wordpress.com/2020/09/fullsizerender-60.jpg 640w, https://cybernag.files.wordpress.com/2020/09/fullsizerender-60.jpg?w=150&amp;h=128 150w, https://cybernag.files.wordpress.com/2020/09/fullsizerender-60.jpg?w=300&amp;h=256 300w" sizes="(max-width: 640px) 100vw, 640px" /></a><p id="caption-attachment-7476" class="wp-caption-text">Flower art for the Deity</p></div>
<p>Doll making has become professional with all kinds of materials available to make and decorate them. But back in those days, with literally no-budget for any materials, they created those stunning beauties. Drawing and painting were in the very breath of all my sisters. At one time our parents’<em> puja</em> room had the pictures drawn and painted by one of my elder sisters. I have shared many flower <em>rangolis</em> made by my eldest sister in her late 70s with her arthritis-affected fingers. The second eldest has since moved on to healing hurt bodies and minds with her medical and spiritual abilities.</p>
<p>The third sister was even better. She not only drew and painted, made <em>rangolis</em> and created arty stuff like the elder ones (maybe even better), but also went on to become an expert tailor and embroiderer, topping her batch in the exams for both. I owe it to her for teaching me to hem edges of garments neatly without a crooked stitch and the various embroidery stitches (which I have since forgotten). She also taught me how to use the thread till the last inch so that nothing was wasted. I used to make my own blouses by using her paper pattern for years till I couldn’t find the time or energy to stitch them. (Sounds better than ‘lazy’ doesn’t it?) Later in life, she learnt professional soft-doll making and turned out some great ones to give away. She also makes the most elegant bags, purses and wallets from cloth and felt, recycling and up-cycling materials.</p>
<div data-shortcode="caption" id="attachment_7483" style="width: 357px" class="wp-caption aligncenter"><a href="https://cybernag.files.wordpress.com/2020/09/shanta.jpg"><img aria-describedby="caption-attachment-7483" data-attachment-id="7483" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/shanta/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/shanta.jpg" data-orig-size="347,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vineet&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600552680&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shanta" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/shanta.jpg?w=180" data-large-file="https://cybernag.files.wordpress.com/2020/09/shanta.jpg?w=347" class="size-full wp-image-7483" src="https://cybernag.files.wordpress.com/2020/09/shanta.jpg?w=640" alt="" srcset="https://cybernag.files.wordpress.com/2020/09/shanta.jpg 347w, https://cybernag.files.wordpress.com/2020/09/shanta.jpg?w=90 90w, https://cybernag.files.wordpress.com/2020/09/shanta.jpg?w=180 180w" sizes="(max-width: 347px) 100vw, 347px"   /></a><p id="caption-attachment-7483" class="wp-caption-text">Every stitch a work of art</p></div>
<p>Her creations are perfection personified. Her painstakingly hand-embroidered tapestries with every centimetre of the background covered with intricate stitches in myriad colours are a delight to behold. She has made wall hangings, rugs and more with those colourful threads with her nimble fingers, to be hung on the walls or gifted.</p>
<p>While I was immensely proud of their accomplishments and content to bask in their glory, I was made to learn at least some of the arts and crafts like basic stitching, embroidery, knitting, rangoli, etc., by them and my mother. But I had realised very early on that I would only remain at that level—basic—try as I would to rise above that. I had made peace with it and my Jill-of-all-arts-master-of-none status.</p>
<div data-shortcode="caption" id="attachment_7490" style="width: 650px" class="wp-caption aligncenter"><a href="https://cybernag.files.wordpress.com/2020/09/index.jpg"><img loading="lazy" aria-describedby="caption-attachment-7490" data-attachment-id="7490" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/index/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/index.jpg" data-orig-size="780,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="index" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/index.jpg?w=225" data-large-file="https://cybernag.files.wordpress.com/2020/09/index.jpg?w=640" class="wp-image-7490 size-large" src="https://cybernag.files.wordpress.com/2020/09/index.jpg?w=640&#038;h=853" alt="" width="640" height="853" srcset="https://cybernag.files.wordpress.com/2020/09/index.jpg?w=640&amp;h=853 640w, https://cybernag.files.wordpress.com/2020/09/index.jpg?w=113&amp;h=150 113w, https://cybernag.files.wordpress.com/2020/09/index.jpg?w=225&amp;h=300 225w, https://cybernag.files.wordpress.com/2020/09/index.jpg?w=768&amp;h=1024 768w, https://cybernag.files.wordpress.com/2020/09/index.jpg 780w" sizes="(max-width: 640px) 100vw, 640px" /></a><p id="caption-attachment-7490" class="wp-caption-text">A beautifully crocheted doily by my Mother-in-law</p></div>
<p>Marriage however, made me freshly aware of my inadequacies: my Mother-in-law and sister-in-law were both wonderful in all kinds of arts and handicrafts. My Mother-in-law was also a great singer, while my sister-in-law was a wonderful painter in addition to all other things her mother was good at! I used to marvel at the intricate crochet and tatting that they both did, the shuttle and needle flying in and out like magic! I could knit at a decent speed but in their hands, the needles were a blur, so fast they moved! My Sister-in-law still draws and paints. She learnt the art of Tanjore paintings and her creations are a credit to the art, so professionally and impeccably are they done.</p>
<div data-shortcode="caption" id="attachment_7492" style="width: 559px" class="wp-caption aligncenter"><a href="https://cybernag.files.wordpress.com/2020/09/tanjore.jpg"><img aria-describedby="caption-attachment-7492" data-attachment-id="7492" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/tanjore/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/tanjore.jpg" data-orig-size="549,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vineet&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600622825&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tanjore" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/tanjore.jpg?w=300" data-large-file="https://cybernag.files.wordpress.com/2020/09/tanjore.jpg?w=549" class="wp-image-7492 size-full" src="https://cybernag.files.wordpress.com/2020/09/tanjore.jpg?w=640" alt="" srcset="https://cybernag.files.wordpress.com/2020/09/tanjore.jpg 549w, https://cybernag.files.wordpress.com/2020/09/tanjore.jpg?w=150 150w, https://cybernag.files.wordpress.com/2020/09/tanjore.jpg?w=300 300w" sizes="(max-width: 549px) 100vw, 549px"   /></a><p id="caption-attachment-7492" class="wp-caption-text">Stunning perfection &#8211; Thanjavur painting</p></div>
<p>The second generation is even better. My nieces and nephews are all good at creative stuff &#8211;their kids excelling from an even younger age. That includes my own granddaughter. I have shared some of the gorgeous <em>rangolis</em> by my eldest niece and the aesthetic and grand <em>kolus</em> she arranges at her home every year.</p>
<p>Let me come back to my story of flowers or lack of them.</p>
<p>They say that necessity is the mother of invention. In my case, it was desperation. Having had to give up the idea of paper flowers, I tried making some flowers with cotton, which is an acceptable material, inspired by YouTube videos. No luck, as they looked more like blobs of cotton than remotely resembling any flower.</p>
<p>Then light dawned, or should I say the Devi Herself showed me the light, probably to prevent some ghastly creation made by her ardent devotee ending up as offering.</p>
<p>I opened a packet of <em>battis</em> and started making a garland by weaving them up as we do with <em>mogra</em> buds. More light, and I decided it would be nice to have some colour! I soaked them in <em>haldi</em> water, <em>kumkum</em> water and in water to which I added some orange food colour. Now I had ‘flower buds’ in three colours, four, including white! I began weaving them happily and had garlands ready in a jiffy!</p>
<p><a href="https://cybernag.files.wordpress.com/2020/09/my-flowers.jpg"><img data-attachment-id="7481" data-permalink="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/my-flowers/" data-orig-file="https://cybernag.files.wordpress.com/2020/09/my-flowers.jpg" data-orig-size="582,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vineet&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600551910&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="My flowers" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2020/09/my-flowers.jpg?w=258" data-large-file="https://cybernag.files.wordpress.com/2020/09/my-flowers.jpg?w=582" class="aligncenter size-full wp-image-7481" src="https://cybernag.files.wordpress.com/2020/09/my-flowers.jpg?w=640" alt="" srcset="https://cybernag.files.wordpress.com/2020/09/my-flowers.jpg 582w, https://cybernag.files.wordpress.com/2020/09/my-flowers.jpg?w=129 129w, https://cybernag.files.wordpress.com/2020/09/my-flowers.jpg?w=258 258w" sizes="(max-width: 582px) 100vw, 582px"   /></a></p>
<p>I shared the pictures with my young consultant and was elated when she said, ‘They are good!’ Finally, her <em>pati</em> had come good on the crafts-front!</p>
<p>I am hardly bothered by my lack of crafty fingers. If ever I had any regret, it was dispelled forever by a lovely remark by the young one the day I was lamenting about my lack of artistic skills while watching her do one of her ‘projects’.</p>
<p><em><strong>“But you write so well, Pati!” </strong></em></p>
<p>Every time a tiny pang nibbles a corner of my mind for not having inherited the art genes, her words pep me up and am good to go, both left thumbs held up triumphantly!</p>
<p><em>Homepage image: <a href="https://www.futurity.org/" rel="nofollow">https://www.futurity.org/</a> Paper Boat: <a href="https://www.thesprucecrafts.com/" rel="nofollow">https://www.thesprucecrafts.com/</a> </em></p>
<p><em>Flowers top: <a href="https://www.hyderabadzone.com/ " rel="nofollow">https://www.hyderabadzone.com/ </a></em></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_1388508_post_7463"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Spread the word</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/" data-text="The old woman who never learnt how to make paper boats" data-via="TheCyberNag" data-related="wordpressdotcom">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fcybernag.in%2F2020%2F09%2F20%2Fthe-old-woman-who-never-learnt-how-to-make-paper-boats%2F&#038;media=https%3A%2F%2Fcybernag.files.wordpress.com%2F2020%2F09%2Fgudimalkapur-flower-market.jpg&#038;description=The%20old%20woman%20who%20never%20learnt%20how%20to%20make%20paper%20boats" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11166433-7463-5f6d153355726' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=11166433&amp;post_id=7463&amp;origin=cybernag.wordpress.com&amp;obj_id=11166433-7463-5f6d153355726&amp;domain=cybernag.in' data-name='like-post-frame-11166433-7463-5f6d153355726'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
							
							<div class="byline"><span class="tags-label">Tags:</span> <a href="https://cybernag.in/tag/arts-and-crafts/" rel="tag">arts and crafts</a>, <a href="https://cybernag.in/tag/flowers/" rel="tag">Flowers</a>, <a href="https://cybernag.in/tag/making-flowers/" rel="tag">Making flowers</a>, <a href="https://cybernag.in/tag/making-paper-boats/" rel="tag">making paper boats</a>, <a href="https://cybernag.in/tag/paper-boat/" rel="tag">Paper Boat</a>, <a href="https://cybernag.in/tag/thanjavur-painting/" rel="tag">Thanjavur painting</a></div>
						</div><!-- .entry-content -->

					</div><!-- .hentry -->

					
	<div id="sidebar-after-singular" class="sidebar">

		<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget widget-widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="11166433"/>
                    <input type="hidden" name="source" value="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a79fe0e05" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div id="follow_button_widget-3" class="widget widget_follow_button_widget widget-widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cybernag.in" data-blog="11166433" data-lang="en" data-show-blog-name="false">Follow The Cybernag on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>
	</div><!-- #sidebar-after-singular -->


					
<div id="comments-template">

	<div class="comments-wrap">

		<div id="comments">

			
				<h3 id="comments-number" class="comments-header block-title"><span>6 comments</span></h3>

				<ol class="commentlist">
					
	<li id="comment-181043" class="comment even thread-even depth-1 highlander-comment">

		<div class="comment-wrap">

			
			<div class="comment-meta">
									<cite><a href='http://www.rahulsblogandcollections.com/' rel='external nofollow ugc' class='url'>Rahul Bhatia</a></cite>								&middot; <time><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-181043">September 23, 2020 - 10:29 am</a></time>
				 &middot; <a rel='nofollow' class='comment-reply-link' href='https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?replytocom=181043#respond' data-commentid="181043" data-postid="7463" data-belowelement="comment-181043" data-respondelement="respond" data-replyto="Reply to Rahul Bhatia" aria-label='Reply to Rahul Bhatia'>Reply</a>&rarr;			</div>

			<div class="comment-content comment-text">

				
				<p>The creativity flows in the family, Zephyr! Lovely post</p>
<p id="comment-like-181043" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?like_comment=181043&#038;_wpnonce=25d13105e5" class="comment-like-link needs-login" rel="nofollow" data-blog="11166433"><span>Like</span></a><span id="comment-like-count-181043" class="comment-like-feedback">Like</span></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1388510_comm_181043"></div>			</div><!-- .comment-content .comment-text -->

		</div><!-- .comment-wrap -->

	
</li><!-- #comment-## -->

	<li id="comment-180745" class="comment byuser comment-author-rpsubramanian odd alt thread-odd thread-alt depth-1 highlander-comment">

		<div class="comment-wrap">

			
			<div class="comment-meta">
									<cite><a href='http://rpsubramanian.wordpress.com' rel='external nofollow ugc' class='url'>Mani</a></cite>								&middot; <time><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-180745">September 22, 2020 - 12:26 pm</a></time>
				 &middot; <a rel='nofollow' class='comment-reply-link' href='https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?replytocom=180745#respond' data-commentid="180745" data-postid="7463" data-belowelement="comment-180745" data-respondelement="respond" data-replyto="Reply to Mani" aria-label='Reply to Mani'>Reply</a>&rarr;			</div>

			<div class="comment-content comment-text">

				
				<p>A delight to read as always. Love that &#8220;Jill of all trades&#8230;&#8221;!<br />
Creativity abounds in thee!<br />
 And how wonderful it is to be praised by the young ones, no? The greatest reward, perhaps&#8230;<br />
Write on, O Zephyr</p>
<p id="comment-like-180745" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?like_comment=180745&#038;_wpnonce=66581c08c9" class="comment-like-link needs-login" rel="nofollow" data-blog="11166433"><span>Like</span></a><span id="comment-like-count-180745" class="comment-like-feedback">Like</span></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1388510_comm_180745"></div>			</div><!-- .comment-content .comment-text -->

		</div><!-- .comment-wrap -->

	
</li><!-- #comment-## -->

	<li id="comment-180433" class="comment byuser comment-author-manjujoglekar even thread-even depth-1 highlander-comment">

		<div class="comment-wrap">

			
			<div class="comment-meta">
									<cite><a href='http://manjujoglekar.wordpress.com' rel='external nofollow ugc' class='url'>manju joglekar</a></cite>								&middot; <time><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-180433">September 21, 2020 - 8:41 am</a></time>
				 &middot; <a rel='nofollow' class='comment-reply-link' href='https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?replytocom=180433#respond' data-commentid="180433" data-postid="7463" data-belowelement="comment-180433" data-respondelement="respond" data-replyto="Reply to manju joglekar" aria-label='Reply to manju joglekar'>Reply</a>&rarr;			</div>

			<div class="comment-content comment-text">

				
				<p>He he! Great post!</p>
<p>Well, creativity comes in different forms, Zephyr.  In your case- through your pen. Or should I say- keyboard!</p>
<p>You are lucky to have so many talented aunts and nieces. And now your granddaughter joins their ranks! 👍</p>
<p>BTW, great idea for a garland!</p>
<p id="comment-like-180433" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?like_comment=180433&#038;_wpnonce=12250822ae" class="comment-like-link needs-login" rel="nofollow" data-blog="11166433"><span>Like</span></a><span id="comment-like-count-180433" class="comment-like-feedback">Like</span></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1388510_comm_180433"></div>			</div><!-- .comment-content .comment-text -->

		</div><!-- .comment-wrap -->

	
<ol class="children">

	<li id="comment-180544" class="comment byuser comment-author-cybernag bypostauthor odd alt depth-2 highlander-comment">

		<div class="comment-wrap">

			
			<div class="comment-meta">
									<cite><a href='http://cybernag.in' rel='external nofollow ugc' class='url'>Zephyr</a></cite>								&middot; <time><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-180544">September 21, 2020 - 6:01 pm</a></time>
				 &middot; <a rel='nofollow' class='comment-reply-link' href='https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?replytocom=180544#respond' data-commentid="180544" data-postid="7463" data-belowelement="comment-180544" data-respondelement="respond" data-replyto="Reply to Zephyr" aria-label='Reply to Zephyr'>Reply</a>&rarr;			</div>

			<div class="comment-content comment-text">

				
				<p>I am sure we all have creative people in our families, especially the older generation, which had to make and do with a lot less than ours and our children&#8217;s. But even so, somehow crafty genes skipped me somehow. And oh yes, am I glad to have creativity with words, though am still a long way from perfection. The garland looked really good and was I proud of myself!</p>
<p id="comment-like-180544" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?like_comment=180544&#038;_wpnonce=c7adfbd325" class="comment-like-link needs-login" rel="nofollow" data-blog="11166433"><span>Like</span></a><span id="comment-like-count-180544" class="comment-like-feedback">Like</span></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1388510_comm_180544"></div>			</div><!-- .comment-content .comment-text -->

		</div><!-- .comment-wrap -->

	
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-180425" class="comment byuser comment-author-jaishvats even thread-odd thread-alt depth-1 highlander-comment">

		<div class="comment-wrap">

			
			<div class="comment-meta">
									<cite><a href='http://pagesfromjayashree.wordpress.com' rel='external nofollow ugc' class='url'>JayashreeVats</a></cite>								&middot; <time><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-180425">September 21, 2020 - 5:40 am</a></time>
				 &middot; <a rel='nofollow' class='comment-reply-link' href='https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?replytocom=180425#respond' data-commentid="180425" data-postid="7463" data-belowelement="comment-180425" data-respondelement="respond" data-replyto="Reply to JayashreeVats" aria-label='Reply to JayashreeVats'>Reply</a>&rarr;			</div>

			<div class="comment-content comment-text">

				
				<p>Hi </p>
<p>Creativity starts at innovation and you have it in you with those pretty cotton flowers &#8230;. </p>
<p>Awesome Zephyr &#8230;. and I agree &#8221; you write so well&#8221; 🙂 </p>
<p>&#8211; jaish_vats</p>
<p id="comment-like-180425" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?like_comment=180425&#038;_wpnonce=5dd5235bc3" class="comment-like-link needs-login" rel="nofollow" data-blog="11166433"><span>Like</span></a><span id="comment-like-count-180425" class="comment-like-feedback">Like</span></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1388510_comm_180425"></div>			</div><!-- .comment-content .comment-text -->

		</div><!-- .comment-wrap -->

	
<ol class="children">

	<li id="comment-180543" class="comment byuser comment-author-cybernag bypostauthor odd alt depth-2 highlander-comment">

		<div class="comment-wrap">

			
			<div class="comment-meta">
									<cite><a href='http://cybernag.in' rel='external nofollow ugc' class='url'>Zephyr</a></cite>								&middot; <time><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-180543">September 21, 2020 - 5:58 pm</a></time>
				 &middot; <a rel='nofollow' class='comment-reply-link' href='https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?replytocom=180543#respond' data-commentid="180543" data-postid="7463" data-belowelement="comment-180543" data-respondelement="respond" data-replyto="Reply to Zephyr" aria-label='Reply to Zephyr'>Reply</a>&rarr;			</div>

			<div class="comment-content comment-text">

				
				<p>Oh, my creativity hardly bears talking about. But I was proud of myself, to tell the truth 🙂 The kumkum soaked ones looked like iruvakshi mottus! Thanks for the appreciation, Jayashree! BTW, haven&#8217;t read anything from you for a long time. Aren&#8217;t you writing?</p>
<p id="comment-like-180543" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/?like_comment=180543&#038;_wpnonce=a7a4dfd5e0" class="comment-like-link needs-login" rel="nofollow" data-blog="11166433"><span>Like</span></a><span id="comment-like-count-180543" class="comment-like-feedback">Like</span></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1388510_comm_180543"></div>			</div><!-- .comment-content .comment-text -->

		</div><!-- .comment-wrap -->

	
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Enter the discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://cybernag.in/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d040a77ec2" /><input type="hidden" name="_wp_http_referer" value="/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dfd90907c2" /></p>
<input type="hidden" name="genseq" value="1600984371" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- .comments-wrap -->

</div><!-- #comments-template -->
				
			
		</div><!-- .hfeed -->

		
	
		<div class="loop-nav">
			<div class="previous">&larr; <a href="https://cybernag.in/2020/09/08/how-pitru-pujan-is-different-from-ancestor-worship/" rel="prev">How Pitru Pujan is different from ancestor&nbsp;worship</a></div>					</div><!-- .loop-nav -->

	
	</div><!-- #content -->

				<div id="sidebar-primary" class="sidebar">

		<div id="search-4" class="widget widget_search widget-widget_search">			<div class="search">

				<form method="get" class="search-form" action="https://cybernag.in/">

				<div>

					<input class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />

					<input class="search-submit button" name="submit" type="submit" value="Search" />

				</div>

				</form><!-- .search-form -->

			</div><!-- .search --></div><div id="text-6" class="widget widget_text widget-widget_text">			<div class="textwidget"><p><a href="https://www.indiblogger.in/iba/2017/winners/literature-personal" target="_blank" rel="noopener noreferrer"><img src="https://indiblogger.s3.amazonaws.com/iba/winners-2017/winner-badge-9209.png" alt="Winner of The Indian Blogger Awards 2017 - Literature &amp; Personal"></a></p>
</div>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox widget-widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/thecybernag">Show some Love!</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thecybernag" data-width="270"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thecybernag"><a href="https://www.facebook.com/thecybernag">Show some Love!</a></blockquote></div>
		</div>
		</div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget widget-widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="11166433"/>
                    <input type="hidden" name="source" value="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a79fe0e05" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div id="media_image-2" class="widget widget_media_image widget-widget_media_image"><h3 class="widget-title">Check out my recipes</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://everydayvegcooking.com/zephyrs-corner/"><img width="500" height="500" src="https://cybernag.files.wordpress.com/2017/10/everydayvegcooking.png?w=500" class="image wp-image-5416  attachment-500x500 size-500x500" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cybernag.files.wordpress.com/2017/10/everydayvegcooking.png 500w, https://cybernag.files.wordpress.com/2017/10/everydayvegcooking.png?w=150 150w, https://cybernag.files.wordpress.com/2017/10/everydayvegcooking.png?w=300 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="5416" data-permalink="https://cybernag.in/everydayvegcooking/" data-orig-file="https://cybernag.files.wordpress.com/2017/10/everydayvegcooking.png" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EveryDayvegCooking" data-image-description="" data-medium-file="https://cybernag.files.wordpress.com/2017/10/everydayvegcooking.png?w=300" data-large-file="https://cybernag.files.wordpress.com/2017/10/everydayvegcooking.png?w=500" /></a></div><div id="follow_button_widget-2" class="widget widget_follow_button_widget widget-widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cybernag.in" data-blog="11166433" data-lang="en" >Follow The Cybernag on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div id="categories-4" class="widget widget_categories widget-widget_categories"><h3 class="widget-title">What I nag about</h3>
			<ul>
					<li class="cat-item cat-item-178"><a href="https://cybernag.in/category/books/">Books</a> (19)
</li>
	<li class="cat-item cat-item-1343"><a href="https://cybernag.in/category/children/">Children</a> (33)
</li>
	<li class="cat-item cat-item-10659529"><a href="https://cybernag.in/category/culture-2/">Culture</a> (61)
</li>
	<li class="cat-item cat-item-406"><a href="https://cybernag.in/category/family/">Family</a> (40)
</li>
	<li class="cat-item cat-item-21347"><a href="https://cybernag.in/category/food-and-recipes/">Food and Recipes</a> (18)
</li>
	<li class="cat-item cat-item-415"><a href="https://cybernag.in/category/guest-post/">Guest Post</a> (21)
</li>
	<li class="cat-item cat-item-35"><a href="https://cybernag.in/category/humour/">Humour</a> (17)
</li>
	<li class="cat-item cat-item-44569"><a href="https://cybernag.in/category/kaleidoscope/">Kaleidoscope</a> (86)
</li>
	<li class="cat-item cat-item-36034770"><a href="https://cybernag.in/category/mistral-moments/">Mistral Moments</a> (20)
</li>
	<li class="cat-item cat-item-2480134"><a href="https://cybernag.in/category/nostalgia-2/">Nostalgia</a> (21)
</li>
	<li class="cat-item cat-item-34917413"><a href="https://cybernag.in/category/relationships-2/">Relationships</a> (36)
</li>
	<li class="cat-item cat-item-701926226"><a href="https://cybernag.in/category/sarve-bhavantu-sukhinah-universal-health/">Sarve Bhavantu Sukhinah &#8211; Universal Health</a> (13)
</li>
	<li class="cat-item cat-item-620"><a href="https://cybernag.in/category/society/">Society</a> (75)
</li>
	<li class="cat-item cat-item-34980253"><a href="https://cybernag.in/category/spirituality-2/">Spirituality</a> (41)
</li>
	<li class="cat-item cat-item-31699861"><a href="https://cybernag.in/category/the-lm-and-the-brats/" title="Ta...da..Here comes the famous trio, with its antics to bring a smile to your lips. I am sure they can be found in different forms in every household.The brats have since grown up and flown the coop and have been threatening to sue me for defamation!">The L&amp;M and the brats</a> (35)
</li>
	<li class="cat-item cat-item-9305"><a href="https://cybernag.in/category/tributes/">Tributes</a> (14)
</li>
	<li class="cat-item cat-item-1"><a href="https://cybernag.in/category/uncategorized/">Uncategorized</a> (2)
</li>
	<li class="cat-item cat-item-34939161"><a href="https://cybernag.in/category/women-2/">Women</a> (14)
</li>
	<li class="cat-item cat-item-70626095"><a href="https://cybernag.in/category/zephyr-times/">Zephyr Times</a> (69)
</li>
			</ul>

			</div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud widget-wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href="https://cybernag.in/tag/beauty/" class="tag-cloud-link tag-link-1885 tag-link-position-1" style="font-size: 8pt;" aria-label="Beauty (3 items)">Beauty</a>
<a href="https://cybernag.in/tag/blog-anniversary/" class="tag-cloud-link tag-link-2037469 tag-link-position-2" style="font-size: 8pt;" aria-label="blog anniversary (3 items)">blog anniversary</a>
<a href="https://cybernag.in/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 8pt;" aria-label="blogging (3 items)">blogging</a>
<a href="https://cybernag.in/tag/book-review/" class="tag-cloud-link tag-link-7215 tag-link-position-4" style="font-size: 12.941176470588pt;" aria-label="book review (5 items)">book review</a>
<a href="https://cybernag.in/tag/books-2/" class="tag-cloud-link tag-link-20909451 tag-link-position-5" style="font-size: 14.862745098039pt;" aria-label="books (6 items)">books</a>
<a href="https://cybernag.in/tag/children/" class="tag-cloud-link tag-link-1343 tag-link-position-6" style="font-size: 22pt;" aria-label="Children (12 items)">Children</a>
<a href="https://cybernag.in/tag/comments/" class="tag-cloud-link tag-link-992 tag-link-position-7" style="font-size: 8pt;" aria-label="comments (3 items)">comments</a>
<a href="https://cybernag.in/tag/compassion/" class="tag-cloud-link tag-link-11845 tag-link-position-8" style="font-size: 12.941176470588pt;" aria-label="compassion (5 items)">compassion</a>
<a href="https://cybernag.in/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-9" style="font-size: 10.745098039216pt;" aria-label="culture (4 items)">culture</a>
<a href="https://cybernag.in/tag/customs/" class="tag-cloud-link tag-link-77865 tag-link-position-10" style="font-size: 8pt;" aria-label="customs (3 items)">customs</a>
<a href="https://cybernag.in/tag/cybernag/" class="tag-cloud-link tag-link-78919008 tag-link-position-11" style="font-size: 10.745098039216pt;" aria-label="Cybernag (4 items)">Cybernag</a>
<a href="https://cybernag.in/tag/delhi/" class="tag-cloud-link tag-link-23154 tag-link-position-12" style="font-size: 8pt;" aria-label="Delhi (3 items)">Delhi</a>
<a href="https://cybernag.in/tag/diwali/" class="tag-cloud-link tag-link-374463 tag-link-position-13" style="font-size: 8pt;" aria-label="Diwali (3 items)">Diwali</a>
<a href="https://cybernag.in/tag/doctors/" class="tag-cloud-link tag-link-58401 tag-link-position-14" style="font-size: 8pt;" aria-label="doctors (3 items)">doctors</a>
<a href="https://cybernag.in/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-15" style="font-size: 16.235294117647pt;" aria-label="Education (7 items)">Education</a>
<a href="https://cybernag.in/tag/empathy/" class="tag-cloud-link tag-link-188247 tag-link-position-16" style="font-size: 8pt;" aria-label="empathy (3 items)">empathy</a>
<a href="https://cybernag.in/tag/english/" class="tag-cloud-link tag-link-3205 tag-link-position-17" style="font-size: 8pt;" aria-label="English (3 items)">English</a>
<a href="https://cybernag.in/tag/equality/" class="tag-cloud-link tag-link-47506 tag-link-position-18" style="font-size: 16.235294117647pt;" aria-label="equality (7 items)">equality</a>
<a href="https://cybernag.in/tag/exercise/" class="tag-cloud-link tag-link-4125 tag-link-position-19" style="font-size: 10.745098039216pt;" aria-label="exercise (4 items)">exercise</a>
<a href="https://cybernag.in/tag/faith/" class="tag-cloud-link tag-link-401 tag-link-position-20" style="font-size: 12.941176470588pt;" aria-label="faith (5 items)">faith</a>
<a href="https://cybernag.in/tag/family/" class="tag-cloud-link tag-link-406 tag-link-position-21" style="font-size: 16.235294117647pt;" aria-label="Family (7 items)">Family</a>
<a href="https://cybernag.in/tag/feminism/" class="tag-cloud-link tag-link-553 tag-link-position-22" style="font-size: 10.745098039216pt;" aria-label="Feminism (4 items)">Feminism</a>
<a href="https://cybernag.in/tag/festivals/" class="tag-cloud-link tag-link-8215 tag-link-position-23" style="font-size: 8pt;" aria-label="festivals (3 items)">festivals</a>
<a href="https://cybernag.in/tag/food-cousins/" class="tag-cloud-link tag-link-214642491 tag-link-position-24" style="font-size: 10.745098039216pt;" aria-label="Food cousins (4 items)">Food cousins</a>
<a href="https://cybernag.in/tag/freedom/" class="tag-cloud-link tag-link-5648 tag-link-position-25" style="font-size: 10.745098039216pt;" aria-label="freedom (4 items)">freedom</a>
<a href="https://cybernag.in/tag/friends/" class="tag-cloud-link tag-link-677 tag-link-position-26" style="font-size: 21.176470588235pt;" aria-label="friends (11 items)">friends</a>
<a href="https://cybernag.in/tag/friendship/" class="tag-cloud-link tag-link-4902 tag-link-position-27" style="font-size: 8pt;" aria-label="friendship (3 items)">friendship</a>
<a href="https://cybernag.in/tag/games/" class="tag-cloud-link tag-link-21 tag-link-position-28" style="font-size: 10.745098039216pt;" aria-label="games (4 items)">games</a>
<a href="https://cybernag.in/tag/ganesh-chaturthi/" class="tag-cloud-link tag-link-810363 tag-link-position-29" style="font-size: 8pt;" aria-label="Ganesh Chaturthi (3 items)">Ganesh Chaturthi</a>
<a href="https://cybernag.in/tag/ganga/" class="tag-cloud-link tag-link-594451 tag-link-position-30" style="font-size: 10.745098039216pt;" aria-label="Ganga (4 items)">Ganga</a>
<a href="https://cybernag.in/tag/gender-bias/" class="tag-cloud-link tag-link-181039 tag-link-position-31" style="font-size: 10.745098039216pt;" aria-label="gender bias (4 items)">gender bias</a>
<a href="https://cybernag.in/tag/god/" class="tag-cloud-link tag-link-7816 tag-link-position-32" style="font-size: 8pt;" aria-label="God (3 items)">God</a>
<a href="https://cybernag.in/tag/granddaughter/" class="tag-cloud-link tag-link-1237595 tag-link-position-33" style="font-size: 10.745098039216pt;" aria-label="granddaughter (4 items)">granddaughter</a>
<a href="https://cybernag.in/tag/grandparents/" class="tag-cloud-link tag-link-10238 tag-link-position-34" style="font-size: 14.862745098039pt;" aria-label="grandparents (6 items)">grandparents</a>
<a href="https://cybernag.in/tag/guilt/" class="tag-cloud-link tag-link-24245 tag-link-position-35" style="font-size: 8pt;" aria-label="guilt (3 items)">guilt</a>
<a href="https://cybernag.in/tag/hinduism/" class="tag-cloud-link tag-link-5743 tag-link-position-36" style="font-size: 10.745098039216pt;" aria-label="Hinduism (4 items)">Hinduism</a>
<a href="https://cybernag.in/tag/housework/" class="tag-cloud-link tag-link-54078 tag-link-position-37" style="font-size: 8pt;" aria-label="housework (3 items)">housework</a>
<a href="https://cybernag.in/tag/indiblogger/" class="tag-cloud-link tag-link-2808283 tag-link-position-38" style="font-size: 14.862745098039pt;" aria-label="Indiblogger (6 items)">Indiblogger</a>
<a href="https://cybernag.in/tag/intolerance/" class="tag-cloud-link tag-link-116073 tag-link-position-39" style="font-size: 8pt;" aria-label="intolerance (3 items)">intolerance</a>
<a href="https://cybernag.in/tag/joint-family/" class="tag-cloud-link tag-link-1623180 tag-link-position-40" style="font-size: 8pt;" aria-label="Joint family (3 items)">Joint family</a>
<a href="https://cybernag.in/tag/karma/" class="tag-cloud-link tag-link-6183 tag-link-position-41" style="font-size: 8pt;" aria-label="karma (3 items)">karma</a>
<a href="https://cybernag.in/tag/lm/" class="tag-cloud-link tag-link-74601 tag-link-position-42" style="font-size: 18.980392156863pt;" aria-label="L&amp;M (9 items)">L&amp;M</a>
<a href="https://cybernag.in/tag/lm-and-the-brats/" class="tag-cloud-link tag-link-69500899 tag-link-position-43" style="font-size: 21.176470588235pt;" aria-label="L&amp;M and the Brats (11 items)">L&amp;M and the Brats</a>
<a href="https://cybernag.in/tag/lamps/" class="tag-cloud-link tag-link-30138 tag-link-position-44" style="font-size: 10.745098039216pt;" aria-label="lamps (4 items)">lamps</a>
<a href="https://cybernag.in/tag/language/" class="tag-cloud-link tag-link-1934 tag-link-position-45" style="font-size: 8pt;" aria-label="language (3 items)">language</a>
<a href="https://cybernag.in/tag/loneliness/" class="tag-cloud-link tag-link-65178 tag-link-position-46" style="font-size: 8pt;" aria-label="loneliness (3 items)">loneliness</a>
<a href="https://cybernag.in/tag/love/" class="tag-cloud-link tag-link-3785 tag-link-position-47" style="font-size: 16.235294117647pt;" aria-label="love (7 items)">love</a>
<a href="https://cybernag.in/tag/marriage/" class="tag-cloud-link tag-link-4550 tag-link-position-48" style="font-size: 14.862745098039pt;" aria-label="marriage (6 items)">marriage</a>
<a href="https://cybernag.in/tag/memories/" class="tag-cloud-link tag-link-3869 tag-link-position-49" style="font-size: 14.862745098039pt;" aria-label="memories (6 items)">memories</a>
<a href="https://cybernag.in/tag/memory/" class="tag-cloud-link tag-link-1471 tag-link-position-50" style="font-size: 8pt;" aria-label="Memory (3 items)">Memory</a>
<a href="https://cybernag.in/tag/mothers-in-law/" class="tag-cloud-link tag-link-653209 tag-link-position-51" style="font-size: 8pt;" aria-label="mothers-in-law (3 items)">mothers-in-law</a>
<a href="https://cybernag.in/tag/movies/" class="tag-cloud-link tag-link-190 tag-link-position-52" style="font-size: 8pt;" aria-label="Movies (3 items)">Movies</a>
<a href="https://cybernag.in/tag/mumbai/" class="tag-cloud-link tag-link-4010 tag-link-position-53" style="font-size: 8pt;" aria-label="Mumbai (3 items)">Mumbai</a>
<a href="https://cybernag.in/tag/music/" class="tag-cloud-link tag-link-18 tag-link-position-54" style="font-size: 10.745098039216pt;" aria-label="music (4 items)">music</a>
<a href="https://cybernag.in/tag/nagpur/" class="tag-cloud-link tag-link-322541 tag-link-position-55" style="font-size: 8pt;" aria-label="Nagpur (3 items)">Nagpur</a>
<a href="https://cybernag.in/tag/navaratri/" class="tag-cloud-link tag-link-542048 tag-link-position-56" style="font-size: 8pt;" aria-label="Navaratri (3 items)">Navaratri</a>
<a href="https://cybernag.in/tag/neighbours/" class="tag-cloud-link tag-link-3724 tag-link-position-57" style="font-size: 8pt;" aria-label="neighbours (3 items)">neighbours</a>
<a href="https://cybernag.in/tag/nostalgia/" class="tag-cloud-link tag-link-3607 tag-link-position-58" style="font-size: 10.745098039216pt;" aria-label="nostalgia (4 items)">nostalgia</a>
<a href="https://cybernag.in/tag/old-age-homes/" class="tag-cloud-link tag-link-5776863 tag-link-position-59" style="font-size: 10.745098039216pt;" aria-label="old age homes (4 items)">old age homes</a>
<a href="https://cybernag.in/tag/parents/" class="tag-cloud-link tag-link-1053 tag-link-position-60" style="font-size: 12.941176470588pt;" aria-label="Parents (5 items)">Parents</a>
<a href="https://cybernag.in/tag/police/" class="tag-cloud-link tag-link-14992 tag-link-position-61" style="font-size: 8pt;" aria-label="police (3 items)">police</a>
<a href="https://cybernag.in/tag/politicians/" class="tag-cloud-link tag-link-7295 tag-link-position-62" style="font-size: 10.745098039216pt;" aria-label="politicians (4 items)">politicians</a>
<a href="https://cybernag.in/tag/poverty/" class="tag-cloud-link tag-link-9379 tag-link-position-63" style="font-size: 10.745098039216pt;" aria-label="poverty (4 items)">poverty</a>
<a href="https://cybernag.in/tag/prayers/" class="tag-cloud-link tag-link-8671 tag-link-position-64" style="font-size: 10.745098039216pt;" aria-label="prayers (4 items)">prayers</a>
<a href="https://cybernag.in/tag/ramzan/" class="tag-cloud-link tag-link-361262 tag-link-position-65" style="font-size: 8pt;" aria-label="Ramzan (3 items)">Ramzan</a>
<a href="https://cybernag.in/tag/rangoli/" class="tag-cloud-link tag-link-594449 tag-link-position-66" style="font-size: 8pt;" aria-label="rangoli (3 items)">rangoli</a>
<a href="https://cybernag.in/tag/rape/" class="tag-cloud-link tag-link-71648 tag-link-position-67" style="font-size: 8pt;" aria-label="rape (3 items)">rape</a>
<a href="https://cybernag.in/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-68" style="font-size: 8pt;" aria-label="reading (3 items)">reading</a>
<a href="https://cybernag.in/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-69" style="font-size: 12.941176470588pt;" aria-label="religion (5 items)">religion</a>
<a href="https://cybernag.in/tag/school/" class="tag-cloud-link tag-link-130 tag-link-position-70" style="font-size: 8pt;" aria-label="school (3 items)">school</a>
<a href="https://cybernag.in/tag/teachers/" class="tag-cloud-link tag-link-2156 tag-link-position-71" style="font-size: 8pt;" aria-label="teachers (3 items)">teachers</a>
<a href="https://cybernag.in/tag/traditions/" class="tag-cloud-link tag-link-36700 tag-link-position-72" style="font-size: 8pt;" aria-label="traditions (3 items)">traditions</a>
<a href="https://cybernag.in/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-73" style="font-size: 10.745098039216pt;" aria-label="Twitter (4 items)">Twitter</a>
<a href="https://cybernag.in/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-74" style="font-size: 14.862745098039pt;" aria-label="women (6 items)">women</a>
<a href="https://cybernag.in/tag/working-women/" class="tag-cloud-link tag-link-211104 tag-link-position-75" style="font-size: 12.941176470588pt;" aria-label="working women (5 items)">working women</a></div></div><div id="text-4" class="widget widget_text widget-widget_text"><h3 class="widget-title">Some Rights Reserved</h3>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons Licence" style="border-width:0;" src="https://i2.wp.com/i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></a><br /><span>The Cyber Nag</span> by <a href="http://www.cybernag.in" rel="cc:attributionURL">Zephyr</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License</a>.</div>
		</div>	</div><!-- #sidebar-primary .aside -->

		</div><!-- #main -->

		<div class="sidebar-subsidiary-wrapper">
			
	<div id="sidebar-footer-1" class="sidebar sidebar-subsidiary">

		<div id="search-3" class="widget widget_search widget-widget_search">			<div class="search">

				<form method="get" class="search-form" action="https://cybernag.in/">

				<div>

					<input class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />

					<input class="search-submit button" name="submit" type="submit" value="Search" />

				</div>

				</form><!-- .search-form -->

			</div><!-- .search --></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline widget-widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-width="200" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" data-widget-id="473422647611510785" href="https://twitter.com/473422647611510785">My Tweets</a></div>
	</div><!-- #sidebar-footer-1 .aside -->

			
	<div id="sidebar-footer-2" class="sidebar sidebar-subsidiary">

		<div id="jetpack_my_community-2" class="widget widget_jetpack_my_community widget-widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/10c883972f6fd62a9a967861b82875b2?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://swetapriya002.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/40061355b8b599ce2734a6a073012d24?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://adivir.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1974bc0c27fc3fd4a79149b6745e7c37?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://cybernag.in'><img alt='' src='https://1.gravatar.com/avatar/70eae5e2e9004f7deae6892aed5dc210?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://peblogs.com"><img alt='' src='https://0.gravatar.com/avatar/c82281350d7b8862e5aa490ad07a906d?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b6c6961b5a5edce13a6c29044054daf2?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://parentingisfunny.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bcfc9c94dbb73710efd455e38d25a5b6?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rpsubramanian.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/2fe5381f24c7906d786aebd511290c1d?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ananyalearnerportfoliohome.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0887b64294d87a2929f0a23187eb9d9b?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://srijan2021.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f34bb44d6aeeb2fccea92108159bc3cf?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></div><div id="text-3" class="widget widget_text widget-widget_text"><h3 class="widget-title">Member of IndiBlogger</h3>			<div class="textwidget"><a href="https://www.indiblogger.in/" title="IndiBlogger - The Largest Indian Blogger Community">
<img src="https://cdn.indiblogger.in/badges/big_indigranny.png" width="145" height="128" border="0" alt="IndiBlogger - The Largest Indian Blogger Community" />
</a>
</div>
		</div>
	</div><!-- #sidebar-footer-2 .aside -->

			
	<div id="sidebar-footer-3" class="sidebar sidebar-subsidiary">

		<div id="recent-comments-4" class="widget widget_recent_comments widget-widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Rahul Bhatia" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.rahulsblogandcollections.com/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://www.rahulsblogandcollections.com/" rel="nofollow">Rahul Bhatia</a> on <a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-181043">The old woman who never learnt&hellip;</a></td></tr><tr><td title="Mani" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rpsubramanian.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://rpsubramanian.wordpress.com" rel="nofollow">Mani</a> on <a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-180745">The old woman who never learnt&hellip;</a></td></tr><tr><td title="Zephyr" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cybernag.in" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://cybernag.in" rel="nofollow">Zephyr</a> on <a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-180544">The old woman who never learnt&hellip;</a></td></tr><tr><td title="Zephyr" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cybernag.in" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://cybernag.in" rel="nofollow">Zephyr</a> on <a href="https://cybernag.in/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/#comment-180543">The old woman who never learnt&hellip;</a></td></tr><tr><td title="Zephyr" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cybernag.in" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://cybernag.in" rel="nofollow">Zephyr</a> on <a href="https://cybernag.in/2020/09/08/how-pitru-pujan-is-different-from-ancestor-worship/#comment-180539">How Pitru Pujan is different f&hellip;</a></td></tr>				</table>
				</div>
	</div><!-- #sidebar-footer-3 .aside -->

			
	<div id="sidebar-footer-4" class="sidebar sidebar-subsidiary">

		<div id="grofile-2" class="widget widget-grofile grofile widget-widget-grofile grofile"><h3 class="widget-title">Author</h3>			<img src="https://secure.gravatar.com/avatar/70eae5e2e9004f7deae6892aed5dc210?s=320" class="grofile-thumbnail no-grav" alt="Zephyr" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/cybernag">Zephyr</a></h4>
				<p></p>
			</div>

			
			<p><a href="http://gravatar.com/cybernag" class="grofile-full-link">
				View Full Profile &rarr;			</a></p>

			</div><div id="text-5" class="widget widget_text widget-widget_text"><h3 class="widget-title">My son&#8217;s venture &#8211; A road trip planner</h3>			<div class="textwidget"><a href="https://scoutmytrip.com" target="_blank" rel="noopener noreferrer">ScoutMyTrip: The Ultimate Road Trip Planner</a></div>
		</div>
	</div><!-- #sidebar-footer-4 .aside -->

		</div>

		<div id="footer">
			<div id="site-generator">
				<br />
							</div><!-- #site-generator -->

		</div><!-- #footer -->

		</div><!-- .wrap -->

	</div><!-- #container -->

	<!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cybernag.wordpress.com\/public.api\/connect\/?action=request&domain=cybernag.in","logoutURL":"https:\/\/cybernag.wordpress.com\/wp-login.php?action=logout&_wpnonce=89fd46361c","homeURL":"https:\/\/cybernag.in\/","postID":"7463","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="11166433" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cybernag.in" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Cybernag" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c4978ee4b7" /><input type="hidden" name="_wp_http_referer" value="/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/":7463};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2020/09/20/the-old-woman-who-never-learnt-how-to-make-paper-boats/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/gravatar-profile.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=202039y' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"11166433","siteName":"The Cybernag","siteURL":"https:\/\/cybernag.in","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/fbcaa9f11f1b85478b357a893b684977?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/origin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcybernag.in%2F2020%2F09%2F20%2Fthe-old-woman-who-never-learnt-how-to-make-paper-boats%2F&signup_flow=account&domain=cybernag.in","themeURL":"","xhrURL":"https:\/\/cybernag.in\/wp-admin\/admin-ajax.php","nonce":"c2afa6697d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a79fe0e05\" \/>","referer":"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/","canFollow":"1","feedID":"20833510","statusMessage":"","customizeLink":"https:\/\/cybernag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcybernag.wordpress.com%2F2020%2F09%2F20%2Fthe-old-woman-who-never-learnt-how-to-make-paper-boats%2F","postID":"7463","shortlink":"https:\/\/wp.me\/pKQTL-1Wn","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/cybernag.in\/7463","statsLink":"https:\/\/wordpress.com\/stats\/post\/7463\/cybernag.in","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Origin","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,842 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcybernag.in%2F2020%2F09%2F20%2Fthe-old-woman-who-never-learnt-how-to-make-paper-boats%2F&signup_flow=account&domain=cybernag.in\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cybernag.in\/wp-admin\/admin-ajax.php","nonce":"901e83c27b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cybernag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcybernag.in%2F2020%2F09%2F20%2Fthe-old-woman-who-never-learnt-how-to-make-paper-boats%2F","blog_id":"11166433","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=11166433&v=wpcom&tz=5&user_id=0&subd=cybernag","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOtOxCAQhV9IyppVY38YH8VQGNeh3JyB1vXppbHdpFmD+gty5nxnLnJOQseQIWRpWRqYUEP66CzfyH0pRc4emNUJfqja9wJ0Xp8Ow4Qw/2qzkJPSoyBg/LxK9UUkV04YWDocgWWFCrypYBxQw6yj91US35Bd6EHyjKnV4QraCRuIQbti9gaC5M6dx9BIXxeVLzVAvioNQ4yjAD+A+SuVZ8wZSGT04DC0dlGmTiMGRdIrrkz9iTgBES6jX7R/JmSqs3AL0hljWKDLr3VwRbEwuG1LsQmtDiOyhyyO3WE9ZSRf/c/+6fa+f+wf7o6H3n4BolcPEw=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1388508_post_7463={"id":1388508,"unique_id":"wp-post-7463","title":"The%20old%20woman%20who%20never%20learnt%20how%20to%20make%20paper%26nbsp%3Bboats","permalink":"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/","item_id":"_post_7463"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1388508_post_7463 == 'undefined' ){PDRTJS_1388508_post_7463 = new PDRTJS_RATING( PDRTJS_settings_1388508_post_7463 );}}PDRTJS_settings_1388510_comm_181043={"id":1388510,"unique_id":"wp-comment-181043","title":"The%20creativity%20flows%20in%20the%20family%2C%20Zephyr%21%20Lovely%20post...","permalink":"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/#comment-181043","item_id":"_comm_181043"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1388510_comm_181043 == 'undefined' ){PDRTJS_1388510_comm_181043 = new PDRTJS_RATING( PDRTJS_settings_1388510_comm_181043 );}}PDRTJS_settings_1388510_comm_180745={"id":1388510,"unique_id":"wp-comment-180745","title":"A%20delight%20to%20read%20as%20always.%20Love%20that%20%26quot%3BJill%20of%20all%20trades...%26quot%3B%21Creativity%20abounds%20in%20thee%21%20And%20how%20wonderful%20it%20is%20to%20be%20praised%20by%20the%20young%20ones%2C%20no%3F%20The%20greatest%20reward%2C%20perhaps...Write%20on%2C%20O%20...","permalink":"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/#comment-180745","item_id":"_comm_180745"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1388510_comm_180745 == 'undefined' ){PDRTJS_1388510_comm_180745 = new PDRTJS_RATING( PDRTJS_settings_1388510_comm_180745 );}}PDRTJS_settings_1388510_comm_180433={"id":1388510,"unique_id":"wp-comment-180433","title":"He%20he%21%20Great%20post%21Well%2C%20creativity%20comes%20in%20different%20forms%2C%20Zephyr.%20%20In%20your%20case-%20through%20your%20pen.%20Or%20should%20I%20say-%20keyboard%21You%20are%20lucky%20to%20have%20so%20many%20talented%20aunts%20and%20nieces.%20And%20now%20yo...","permalink":"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/#comment-180433","item_id":"_comm_180433"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1388510_comm_180433 == 'undefined' ){PDRTJS_1388510_comm_180433 = new PDRTJS_RATING( PDRTJS_settings_1388510_comm_180433 );}}PDRTJS_settings_1388510_comm_180544={"id":1388510,"unique_id":"wp-comment-180544","title":"I%20am%20sure%20we%20all%20have%20creative%20people%20in%20our%20families%2C%20especially%20the%20older%20generation%2C%20which%20had%20to%20make%20and%20do%20with%20a%20lot%20less%20than%20ours%20and%20our%20children%26%23039%3Bs.%20But%20even%20so%2C%20somehow%20crafty%20genes%20sk...","permalink":"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/#comment-180544","item_id":"_comm_180544"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1388510_comm_180544 == 'undefined' ){PDRTJS_1388510_comm_180544 = new PDRTJS_RATING( PDRTJS_settings_1388510_comm_180544 );}}PDRTJS_settings_1388510_comm_180425={"id":1388510,"unique_id":"wp-comment-180425","title":"Hi%20Creativity%20starts%20at%20innovation%20and%20you%20have%20it%20in%20you%20with%20those%20pretty%20cotton%20flowers%20....%20Awesome%20Zephyr%20....%20and%20I%20agree%20%26quot%3B%20you%20write%20so%20well%26quot%3B%20%3A%29%20-%20jaish_vats...","permalink":"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/#comment-180425","item_id":"_comm_180425"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1388510_comm_180425 == 'undefined' ){PDRTJS_1388510_comm_180425 = new PDRTJS_RATING( PDRTJS_settings_1388510_comm_180425 );}}PDRTJS_settings_1388510_comm_180543={"id":1388510,"unique_id":"wp-comment-180543","title":"Oh%2C%20my%20creativity%20hardly%20bears%20talking%20about.%20But%20I%20was%20proud%20of%20myself%2C%20to%20tell%20the%20truth%20%3A%29%20The%20kumkum%20soaked%20ones%20looked%20like%20iruvakshi%20mottus%21%20Thanks%20for%20the%20appreciation%2C%20Jayashree%21%20BTW%2C%20hav...","permalink":"https:\/\/cybernag.in\/2020\/09\/20\/the-old-woman-who-never-learnt-how-to-make-paper-boats\/#comment-180543","item_id":"_comm_180543"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1388510_comm_180543 == 'undefined' ){PDRTJS_1388510_comm_180543 = new PDRTJS_RATING( PDRTJS_settings_1388510_comm_180543 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11166433','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'11166433','v':'wpcom','tz':'5','user_id':'0','post':'7463','subd':'cybernag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlNhPThzVEdMP2RTbFVGbmNCRHY/TGhiVWgzMkxLUXYwfnNieFFwRWFpW1JHaG1oOHd0cENYamtQQlBnNWVkU2U0fjdVLkhOP2RFSVlRWXxnTFhILVR6S2Y5QVthNHI5Ri1qanpxTURmWnBuemhlamZLb0RLZDM5UnpUST9TS1s4VXo5ME1+LTZLNCt3WUR4eUpIMTUyVUxZRj1CST03RGRLcz92bXUtRUdbM3hPcHJlRHJIbk5xLk9KLHFtW0k9Nm80XUZpZG9zP1VrTG95LC5SS0pNNHdJenxWNnpKNCtZa0lOLkpjNUN2TUlQSlk1L1VpdEt1TnJBNSw0R2lFVExhQWRTZmZuSX5YLjk5blcvK1lUdk5LPXxKRUdWak8sRmgvNGFnaUF+QTVBfC9vWjdYQ3NfcVU9K0lETWR5MEF0Wkx0flZxPTB2VVhTSkZkakpVVl9RY3UuaFguX21PTThHeD1WT0pLP0FfLC1CdQ=='}]);
_stq.push([ 'clickTrackerInit', '11166433', '7463' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>